#Anmelden Registrieren
Anzeige:

Haenlein-Software

Das Forum ist verseucht


22.12.2011 02:44 #1
Vritra Neuling *
Status: Offline Beiträge:6 Themen:1 Registriert seit:31.12.2010
Liebe Admins,

jede Seite, die ich heute hier im Forum aufgerufen habe, hat meine Firewall aktiviert. Entweder Ihr wurdet gehackt oder habt Euch selbst Malware eingefangen. Norton Security meldet bei jeder Aktion, die ich hier mache, eine "Malicious Toolkit Iframe Injection"!

Da ich auf Drive-By-Infections gerne verzichten kann, werde ich dieses Forum meiden, bis Ihr das zum Wohle aller gelöst habt :-(

Greetz Vritra

22.12.2011 10:13 #2
comcicomca Neuling *
Status: Offline Beiträge:43 Themen:0 Registriert seit:07.09.2011
Bei mir immer noch die selbe Meldung...

22.12.2011 10:37 #3
Hallo Ihr Neuling *
Status: Offline Beiträge:15 Themen:2 Registriert seit:16.08.2010
Virus: JS:Redirector-KP [Trj] (Engine B)

Virus beim Laden von Web-Inhalten gefunden.

Adresse: vantage-forum.de
Status: Der Zugriff wurde verweigert.

Meldung von G-DATA

22.12.2011 13:30 #4
Markus Administrator *******
Status: Offline Beiträge:1.340 Themen:100 Registriert seit:31.01.2010
Danke für den Hinweis. Ich habe das untersucht und hoffentlich jetzt behoben.

Everybody lies, but it doesn't matter because nobody listens.
- Nick Diamos

22.12.2011 16:52 #5
Vritra Neuling *
Status: Offline Beiträge:6 Themen:1 Registriert seit:31.12.2010
(22.12.2011 13:30)Markus schrieb:  Danke für den Hinweis. Ich habe das untersucht und hoffentlich jetzt behoben.

Dafür sind wir User ja auch da Wink Es hat den Anschein, dass wieder alles in Ordnung ist, Virenscanner und Firewall bleiben jetzt stumm. Danke, dass Ihr so schnell reagiert habt.


Greetz Vritra

22.12.2011 19:16 #6
Vinc Profi ***
Status: Offline Beiträge:457 Themen:33 Registriert seit:09.03.2010
Wahnsinn, ich dachte auch, ich spinne...
Wie kann so was passieren?
Auf jeden Fall gabs jetzt keinerlei Warnungen. Danke!

05.01.2012 23:29 #7
pbvt1s Neuling *
Status: Offline Beiträge:10 Themen:1 Registriert seit:25.12.2011
Hallo,

ich denke, die Virenseuche ist noch aktuell.

Innerhalb der letzen 3 Tage habe ich mir wieder Viren eingefangen.
Das ist mir noch nie passiert. Kannn nur mit dem Forum zusammenhängen...

Ich poste weiter, die Platte ist mit kleinem Aufwand wieder sauber.

Grüße
Patrick

05.01.2012 23:33 #8
anovi Moderator ******
Status: Offline Beiträge:1.367 Themen:71 Registriert seit:12.02.2010
Huh Also mein avast meldet diesmal nicht's. Und der ist sonst ganz empfindlich...

Gruß, anovi.
HD8000C ● FW: 2.52 ● HDD: 1TB Pipeline intern - 750GB Toshiba extern ● Kabel: GGA
VT-94T-HD ● FW: 1.26N ● HDD: - (Stick) ● TV: Panasonic TX-L39EW6

06.01.2012 00:55 #9
Markus Administrator *******
Status: Offline Beiträge:1.340 Themen:100 Registriert seit:31.01.2010
Das Forum ist definitiv sauber. Es könnte höchstens sein, dass du noch alte Dateien im Browsercache hast.

Everybody lies, but it doesn't matter because nobody listens.
- Nick Diamos

08.01.2012 02:08 #10
pbvt1s Neuling *
Status: Offline Beiträge:10 Themen:1 Registriert seit:25.12.2011
Hallo, danke für die Infos.

Seitdem ich mich 12/2011 im Forum angemeldet und aktiv wurde, habe ich gewissen Virenstress bekommen.

Mit meinem letzten Posting kein Viren-Alarm mehr.

Die Browser-Cache-Dateien wurden alle gescannt.

Wenn Viren existierten, dann möglicherweise in hiberfil.sys (Ruhezustand Status)
hiberfil.sys wurde definitiv nicht gescannt.

Jetzt ist alles sauber und fein.

Grüße
Patrick










Gehe zu:


Möglicherweise verwandte Themen...
Thema / Verfasser Antworten / Ansichten Letzter Beitrag
9 Antworten 7.526 Ansichten
Letzter Beitrag von Vinc
27.03.2011 18:58
3 Antworten 4.010 Ansichten
Letzter Beitrag von Markus
13.04.2010 19:36
3 Antworten 3.406 Ansichten
Letzter Beitrag von Bull
04.04.2010 11:57

Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste